Are you running macOS before Mojave 10.14.4? Do you use command tools? – The Eclectic Light Company

Downloading runtime support from Apple can save you wondering why a tool appears to be broken.

Source: Are you running macOS before Mojave 10.14.4? Do you use command tools? – The Eclectic Light Company